Thomson PA 3504T

"Solid State" uniquement
Avatar du membre
domi12
Membre honoraire
Messages : 130
Enregistré le : mar. 24 nov. 2009 16:29
Localisation : Aveyron (12)

Re: préampli ampli stéréo thomson 3504T

Message par domi12 »

merci merci... et pas mécontent non plus de tomber enfin une fois sur quelque chose qui n'a pas de problèmes (n'est-ce pas Alayn :mdr2: )

Avatar du membre
michel29
Membre éminent
Messages : 1754
Enregistré le : mar. 3 août 2010 18:47

Re: préampli ampli stéréo thomson 3504T

Message par michel29 »

j'ai aussi un exemplaire de cet ampli
acheté 5 euros sans garantie

un fusible grillé pour les Hp , capot transparent des fusibles perdu
mais bizarement on aurait dit que ce fusible avait été grillé sur du 220V , tout noirci à l'intérieur :pascompris:
la personne qui a mis ce fusible voyait elle clair ? :mdr2:

changement de ce fusible , essai
l'ampli fonctionne , mais a besoin d'une cure de "spécial-contact" , d'un lavage de sa façade et de ses boutons
et reserrer l'écrou du potar de volume

cet ampli a une belle gueule

Avatar du membre
michel29
Membre éminent
Messages : 1754
Enregistré le : mar. 3 août 2010 18:47

Re: Thomson PA 3504T

Message par michel29 »

un truc curieux dans cet ampli , l'inter marche-arret a un contact auxiliaire qui est cablé , un fil vient de la carte ampli , wrappé sue une pinoche "mute" ( face au STK0039 le pus loin du transfo) et l'autre est coupé avec un nœd au bout :pascompris:

fil non utilisé ?
modif faite sous garantie ?
option absente ?

la carte a une autre pinoche "mute" qui n'a rien de wrappé dessus , sous le vumetre "gauche"
:pascompris:

cette bizzarerie existe t-elle dans l'ampli à Domi12 ?

Avatar du membre
domi12
Membre honoraire
Messages : 130
Enregistré le : mar. 24 nov. 2009 16:29
Localisation : Aveyron (12)

Re: Thomson PA 3504T

Message par domi12 »

michel29 a écrit :un truc curieux dans cet ampli , l'inter marche-arret a un contact auxiliaire qui est cablé , un fil vient de la carte ampli , wrappé sue une pinoche "mute" ( face au STK0039 le pus loin du transfo) et l'autre est coupé avec un nœd au bout :pascompris:

fil non utilisé ?
modif faite sous garantie ?
option absente ?

la carte a une autre pinoche "mute" qui n'a rien de wrappé dessus , sous le vumetre "gauche"
:pascompris:

cette bizzarerie existe t-elle dans l'ampli à Domi12 ?

:pascompris:

...Mais si tu veoux que je te fasse des photos plus précises du mien aux endroits que tu cites, tu me dis....

Avatar du membre
michel29
Membre éminent
Messages : 1754
Enregistré le : mar. 3 août 2010 18:47

Re: Thomson PA 3504T

Message par michel29 »

cette bizzarerie est difficile à voir car cachée par les fils derrière les vu metres sur ton ampli

le mien fonctionne parfaitement sauf la luciole éclairant les vu metres qui est morte

romeo25

Re: Thomson PA 3504T

Message par romeo25 »

Bonjour michel29,
je crois savoir quelle est la sorcellerie dont tu parles ;) .

Sur mon Brandt A 4021, de la même conception, le petit switch placé juste au-dessus du bouton M/A sert à couper le son en mettant en marche le MUTE des deux STK0039 ; je pense qu'ainsi on s'affranchit de :
- un gros "PLOP" dans les hauts-parleurs, à la mise en route
- une "fuite de courant" dûe à la décharge de l'alim, à l'arrêt

Sur le mien, ils sont câblés, et coupent totalement le son si l'interrupteur est vers le bas ; j'ai même tenté de débrancher la prise pendant que ça causait ; le son continue jusqu'à extinction du jus dans l'alim.

Ça prouve donc bien que c'est un bouton "MUTE" :yes!:
Je pense que tu peux les relier, il devrait pas y avoir de souci ?

romeo25

Re: préampli ampli stéréo thomson 3504T

Message par romeo25 »

Kikook a écrit :Sur tous les amplis que j'ai pu avoir équipés en stk039, j'ai trouvé la sonorité "punchy", pas fatigante mais le tout manquant de détails et d'extension aux deux extrémités de la bande passante.
Je suis bien de cet avis :repect:, le mien en est équipé, je trouve le son un peu fade, mais on sent la puissance en réserve :)

Avatar du membre
capricorne
Membre no life
Messages : 2298
Enregistré le : lun. 18 oct. 2010 10:23
Localisation : les Vosges

Re: Thomson PA 3504T

Message par capricorne »

Bien bel ensemble.
Jean-Philippe

Avatar du membre
20tajk7
Membre éminent
Messages : 1657
Enregistré le : mar. 22 févr. 2011 22:50
Localisation : Drôme (26)
Contact :

Re: Thomson PA 3504T

Message par 20tajk7 »

:hello: Je viens d'en récupérer un en assez mauvais état (crade, boutons manquants, potards de tonalité tordus) chez un ami.
Normalement je suis allergique aux STK mais celui-ci à l'air pas mal du tout :yes!:
Il va avoir besoin d'une petite révision car il craque méchamment à chaud sur une voie.
Magnétos: Sony ES, Nakamichi, Alpage, Toshiba, Teac, Denon, Aiwa, Yamaha, Technics...
K7: TDK, Sony, Maxell, Quantegy, Fuji, BASF...

Neta59
Membre honoraire
Messages : 152
Enregistré le : lun. 27 oct. 2014 20:22
Localisation : Grasse,Alpes-Maritimes,France

Re: Thomson PA 3504T

Message par Neta59 »

DSCF6445.JPG
DSCF6445.JPG (76.78 Kio) Vu 1335 fois
bonjour a tous
j'ai deux questions qui peut être sont bêtes mais je les posent quand même !
1) j'ai le même ampli je me demandais pourquoi il y as deux entrées pour phono (y as t il une différences entre les deux ou cela sert il juste a brancher deux platines)
2) la prise de terre sert elle a relier l'ampli a la terre ou faut il relier la platine a celle-ci (j'ai une dual 1219)
Jérôme

Vis tes rêves ! Ne rêve pas ta vie !
matériel:
platine Dual 1219 badgée Grundig ; ampli Thomson PA 3504T
tuner Thomson T 3004T ; platine k7 Thomson DK 600T
enceintes 3a Arioso ; Scott s177

Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message