Cabasse Sampan 310

Le maillon principal de la chaine.
Répondre
Avatar du membre
dominic
Super membre
Messages : 675
Enregistré le : mer. 21 sept. 2011 00:14
Localisation : 86/17

Re: Cabasse Sampan 310

Message par dominic » jeu. 2 mai 2019 13:00

Generalement l'acetone fonctionne bien pour decoller suspension , eventuellement le spider et aussi pour les residus d'enduit .

Avatar du membre
hoplat
Membre V.I.P
Messages : 5382
Enregistré le : sam. 28 nov. 2009 10:16
Localisation : Dans le sud-ouest

Re: Cabasse Sampan 310

Message par hoplat » jeu. 2 mai 2019 15:07

On peu aussi le faire au fil chaud, une idée de Hencot/Alain que j'avais gardé en mémoire.

Matériel, un fer à souder à T° réglable, un fil de cuivre rigide 1mm.
Principe, faire un méplat d'un cm au bout fil de cuivre de façon à en faire une lame assez fine mais rigide.
Entourer le fil fermement sur plusieurs spires autour de la panne du fer de tel façon que la conductivité thermique soit bonne.
Régler la T° à 100 °c pour faire un test et insérer le méplat entre le saladier et spider, la colle va se ramollir, régler la T°pour que ça ce décolle sans déformer le spider.
Faire glisser la lame au fur et à mesure que le spider se décolle.

J'ai testé sur un spider d'un HP suicide, ça fonctionne.

JL
SONY addict-j'assume
Le bonheur n’existe pas. En conséquence, il ne nous reste qu’à essayer d’être heureux sans JL
Sans la musique la vie serait une erreur Fred N

Avatar du membre
Julien
Membre spécial
Messages : 52
Enregistré le : mer. 16 oct. 2013 21:48
Localisation : Seine-Maritime

Re: Cabasse Sampan 310

Message par Julien » jeu. 2 mai 2019 18:20

Merci pour tous ces conseils.

J'ai testé l'acétone sans vraiment de succès. J'ai ensuite testé de l'essence F, ça a été beaucoup plus efficace : Le spider n'est pas altéré et se décolle du support :)
IMG_20190502_181125.jpg
IMG_20190502_181125.jpg (257.15 Kio) Vu 490 fois
Après exploration de ce qui se cache sous le spider... rien d'anormal.

La panne se situe en fait plus haut, sous le cache noyau ! …j'ai retiré le spider pour rien :(

Le faux contact se situe entre la tresse cuivrée qu'on voit sur la photo ci-dessus et la membrane : en titillant un peu cette tresse le HP fonctionne.

Il va donc falloir regarder sous le cache noyau et là j'appréhende un peu ! Sauf si quelqu'un a une autre idée ?...

Avatar du membre
Julien
Membre spécial
Messages : 52
Enregistré le : mer. 16 oct. 2013 21:48
Localisation : Seine-Maritime

Re: Cabasse Sampan 310

Message par Julien » ven. 3 mai 2019 11:09

Je me suis lancé : scalpel et tout doucement, décollement du cache noyau. Tout s'st bien passé, ouf ;)
IMG_20190503_120023.jpg
IMG_20190503_120023.jpg (277.71 Kio) Vu 461 fois
Le faux-contact se trouve bien sur la tresse cuivrée, au niveau du coude à l'insertion dans la membrane.
IMG_20190503_115838.jpg
IMG_20190503_115838.jpg (199.59 Kio) Vu 461 fois
Que faire ?
-> Cette tresse semble ne servir que de gaine contenant le fil qui se poursuit vers la bobine. Je me trompe ?

Avatar du membre
Klemp
Administrateur du site
Messages : 6060
Enregistré le : lun. 2 juil. 2012 22:39
Localisation : Toujours dans mon terrier

Re: Cabasse Sampan 310

Message par Klemp » ven. 3 mai 2019 12:15

La tresse ne contient aucun fil .

Elle n' est présente que pour faire une liaison "souple" avec le fil de bobine qui lui est "rigide".
Jean

Avatar du membre
Julien
Membre spécial
Messages : 52
Enregistré le : mer. 16 oct. 2013 21:48
Localisation : Seine-Maritime

Re: Cabasse Sampan 310

Message par Julien » ven. 3 mai 2019 12:52

Merci pour la réponse, cependant je ne comprend pas le faux contact-observé.

lorsque je teste la continuité électrique ("bip" à l'ohmmètre) entre les deux bornes du HP, je n'ai de bip que lorsque je "pince" la tresse à un certain endroit (coude au niveau du passage dans la membrane).

La tresse n'est pas visiblement coupée. Elle doit donc être endommagée à cet endroit.
A priori, en la remplaçant cela devrait fonctionner à nouveau.

Savez-vous comment se nomme ce type de fil souple tressé pour en trouver un de remplacement ?

Avatar du membre
Klemp
Administrateur du site
Messages : 6060
Enregistré le : lun. 2 juil. 2012 22:39
Localisation : Toujours dans mon terrier

Re: Cabasse Sampan 310

Message par Klemp » ven. 3 mai 2019 13:00

Non .... la tresse n' est pas en cause .... C' est la soudure entre le fil d' aluminium venant de la bobine et la tresse en cuivre qui pose problème.
Il faut utiliser un liant spécial.. ... dont je n' ai pas la référence
Jean

Avatar du membre
dominic
Super membre
Messages : 675
Enregistré le : mer. 21 sept. 2011 00:14
Localisation : 86/17

Re: Cabasse Sampan 310

Message par dominic » ven. 3 mai 2019 13:09

La tresse a parfois une âme textile .
Il arrive que la partie metallique externe soit corrodée au point de ne plus laisser passer le courant mais la tresse ne se coupe pas .
A verifier aussi .

Avatar du membre
Julien
Membre spécial
Messages : 52
Enregistré le : mer. 16 oct. 2013 21:48
Localisation : Seine-Maritime

Re: Cabasse Sampan 310

Message par Julien » ven. 3 mai 2019 15:04

Vérification à la loupe binoculaire (X20) :

désolé pour la photo, je n'ai pas pu faire mieux
IMG_20190503_155916.jpg
IMG_20190503_155916.jpg (95.06 Kio) Vu 432 fois
Le filament tressé est constitué de lamelles cuivrées en spirales puis tressées, très joli ;) ... mais cela ne règle pas mon problème !

Les lamelles sont très fines et beaucoup sont cassées au niveau du coude. J'ai coupé à l'endroit du faux-contact :/ Elles doivent être enduites car la tresse n'est pas conductrice à l'extérieur (seulement au niveau de la coupure). Pas d'âme textile sur celle-ci

la soudure à l'étain n’adhère pas, donc pas possible de recréer un contact comme ça.

Maintenant je me pose la question de ce que je peux faire pour réparer/remplacer cette tresse ???

Avatar du membre
Klemp
Administrateur du site
Messages : 6060
Enregistré le : lun. 2 juil. 2012 22:39
Localisation : Toujours dans mon terrier

Re: Cabasse Sampan 310

Message par Klemp » ven. 3 mai 2019 15:40

Julien a écrit :
ven. 3 mai 2019 12:52
Je n'ai de bip que lorsque je "pince" la tresse à un certain endroit (coude au niveau du passage dans la membrane).

La tresse n'est pas visiblement coupée. Elle doit donc être endommagée à cet endroit.
Le tresse doit être recouverte d' un léger vernis isolant ... c' est pour cela que la continuité ne fonctionne pas directement dessus.

Elle n' est ni coupée ni endommagée … cela se verrait !


Je t' ai donné la réponse plus haut.
Julien a écrit :
ven. 3 mai 2019 15:04

Maintenant je me pose la question de ce que je peux faire pour réparer/remplacer cette tresse ???
Elle n'a pas à être remplacée
Jean

Répondre