Electrophone "Claude Paz et Visseaux"

Les Tout-en-un
Répondre
Androdead
Super membre
Messages : 680
Enregistré le : sam. 26 nov. 2011 10:35
Localisation : Lascours, proche Aubagne

Electrophone "Claude Paz et Visseaux"

Message par Androdead » dim. 15 juil. 2012 17:50

C'est donc un matin un midi de dimanche que je vais à un vide grenier.
Je ne croise au début que des chaines HIFI prémachées que je vampiriserais volontiers pour des éléments divers. Les prix sont fous, 30€ la chaîne.. Je passe mon chemin !

Peu de stands, et là je croise un Selectrophone sous des tonnes de déchets. Je le sors de là, le regarde : Ampli à lampe intégré ! Mais bon : il est sale et le vendeur en demande 10€.
J'inspecte l'aiguille, elle est là, et elle marchera. Je l'inspecte plus largement, il est poussiéreux, monstrueusement poussiéreux. C'est du Mono.
Oui, mais c'est vintage et ça m'a tapé dans l'oeil. Non, ce sera pas pour écouter de la Hifi. Oui, c'est pour le pur plaisir, et pour les lampes.
Je craque, j'achète alors que je ne devrais pas.

Je rentre chez moi, un tas de poussière répugnante dans les bras, je l'essaye, il ne marche pas. Je l'ouvre, remplace un condensateur qui est nase, tout marche.

Alors avant de nettoyer, j'ai pris quelques photos, les voici :
Image
Image
Image


Nettoyage en cours.

Les photos sont flatteuses, on ne voit pas que le plastique était jaune dégoûtant, ni toute la poussière..
Absit reverentia vero

Avatar du membre
capricorne
Membre no life
Messages : 2299
Enregistré le : lun. 18 oct. 2010 10:23
Localisation : les Vosges

Re: Selectrophone "Claude Paz et Visseau"

Message par capricorne » lun. 16 juil. 2012 06:44

:helloman:

effectivement ce n'est pas si sale . :cpasmoi!:
Jean-Philippe

Androdead
Super membre
Messages : 680
Enregistré le : sam. 26 nov. 2011 10:35
Localisation : Lascours, proche Aubagne

Re: Selectrophone "Claude Paz et Visseau"

Message par Androdead » dim. 22 juil. 2012 10:54

Pas beaucoup de temps, mais juste une question : La perte de puissance peut-elle être due à un condensateur comme sur les amplis à transistors ?
Parcequ'il a perdu environ 75% de sa puissance en 2 jours.. (Ou alors je suis devenu sourd :dingue: )
Le schema à venir j'espère..
Absit reverentia vero

Répondre