Harman Kardon A401

"Solid State" uniquement
Répondre
Avatar du membre
Kikook
Administrateur du site
Messages : 5642
Enregistré le : ven. 6 nov. 2009 21:10
Localisation : devant les VOT.

Harman Kardon A401

Message par Kikook »

Le lieu idéal pour parler de l'Harman Kardon A401 !
Don"t think twice, it's all right.
-----------------------------------------------------------------------------------------------------------------------------
Thierry

Avatar du membre
Yves
Membre no life
Messages : 4425
Enregistré le : jeu. 12 nov. 2009 20:23
Localisation : En terre Wallonne, dans un bunker ! ! !

Re: Harman Kardon A401

Message par Yves »

Bonjour Kik :helloman:

Il est sympa cet ampli et pas mal monté du tout.....belle restauration et je te souhaite de longues heures d'écoute avec ton nouveau bébé ! ! ! :repect:

PS: au fait, que penses-tu du LV103?

Avatar du membre
Kikook
Administrateur du site
Messages : 5642
Enregistré le : ven. 6 nov. 2009 21:10
Localisation : devant les VOT.

Re: Harman Kardon A401

Message par Kikook »

Ta restauration du LV103 est superbe, comme d'habitude, mais concernant l'appareil en lui même, je ne l'ai jamais écouté.
Don"t think twice, it's all right.
-----------------------------------------------------------------------------------------------------------------------------
Thierry

Avatar du membre
Yves
Membre no life
Messages : 4425
Enregistré le : jeu. 12 nov. 2009 20:23
Localisation : En terre Wallonne, dans un bunker ! ! !

Re: Harman Kardon A401

Message par Yves »

Kikook a écrit :Ta restauration du LV103 est superbe, comme d'habitude, mais concernant l'appareil en lui même, je ne l'ai jamais écouté.
Un conseil d'ami, si un jour tu en croises un, saute dessus et fait toi plaisir......tu ne le regretteras pas du tout, crois moi ! ! ! :yes!:

Avatar du membre
Kikook
Administrateur du site
Messages : 5642
Enregistré le : ven. 6 nov. 2009 21:10
Localisation : devant les VOT.

Re: Harman Kardon A401

Message par Kikook »

Je le note ! :repect:
Par contre, j'ai un LV-113 en panne et je galère pour trouver le problème.
Don"t think twice, it's all right.
-----------------------------------------------------------------------------------------------------------------------------
Thierry

Avatar du membre
Yves
Membre no life
Messages : 4425
Enregistré le : jeu. 12 nov. 2009 20:23
Localisation : En terre Wallonne, dans un bunker ! ! !

Re: Harman Kardon A401

Message par Yves »

Kikook a écrit :Je le note ! :repect:
Par contre, j'ai un LV-113 en panne et je galère pour trouver le problème.
Si je peux t'aider... n'hésite pas ! ! !

Avatar du membre
Kikook
Administrateur du site
Messages : 5642
Enregistré le : ven. 6 nov. 2009 21:10
Localisation : devant les VOT.

Re: Harman Kardon A401

Message par Kikook »

En fait la panne est assez bizarre, je le rebranche cette aprem et j'ouvre ensuite un nouveau sujet avec description des symptômes.
Don"t think twice, it's all right.
-----------------------------------------------------------------------------------------------------------------------------
Thierry

Avatar du membre
zatanael
Membre spécial
Messages : 96
Enregistré le : sam. 12 déc. 2009 18:34
Localisation : renneville - champagne ardennes

Re: Harman Kardon A401

Message par zatanael »

Bonjour,

Un ami viens de me donner un A401 qui dormais dans un placard depuis des années, et je ne peux pas résister à laisser un petit mot sur le topic, car cet appareil le vaux bien ! :yes!:

A part un bon nettoyage en règle (quoique l'intérieur était peu poussiéreux), et un changement de prise, je n'ai rien eu d'autre à faire.
Première mise en route, mesure de l'offset entre 0,02 et 0,05 sur tout les canaux.
Je met une paire d'enceintes, et là quelques crépitements et un peu de souffle surtout sur le canal droit. Les crépitement proviennent des potentiomètres, en les manipulant de droite à gauche pendant une dizaine de seconde chacun tout est presque rentré dans l'ordre, ça se corrigera avec un ptit coup de F2 (mais là j'en ai plus)... je le laisse tourner sans source volume à zéro pendant dix minutes, puis à un quart de volume pendant une demie heure, et après en avant la musique.

Ma config pour l'écoute :

une paire de Siare SAS-100 branché sur un caisson passif Jamo SW-25 avec du câble 4mm oehlbach entre le caisson et l'ampli, puis du 2mm ofc no name entre les enceintes et le caisson.
coté source un graveur dvd samsung, câble standard (dune je crois)
je sais c pas terrible, mais je suis en attente d'une platine sony CDP-XE900 trouvé à 50€ sur le bon coin ^^

Je confirme l'écoute faite par kikook, le médium est simplement superbe et l'aiguë bien ciselé.

En comparaison, j'ai actuellement un receiver pioneer sx-626 acheté sur les bon conseils de Kikook.
J'en suis très satisfait, mais là je doit bien dire que ça sonne très bien à mes oreilles, le pio semblerais presque brouillon.
Certe on sent un peu l'écart de puissance, surtout dans le bas registre ; mais avec le renforcement des graves on obtient quelque chose de très propre, les basses sont plus sèches que sur le pio.
Dans l'ensemble c'est plus agréable à écouter, un peu moins coloré sans être froid et plus dynamique. Je viens d'écouter un peu de Ben Harper et la guitare sèche est simplement superbe, soirée VIP Ben joue dans mon salon ^^' on entend chaque pincement de corde, les percussions sont très réalistes et la voie sublime.
Changement de registre, je tente ma chance avec du métallica, version unplugeg de nothing else matters... la guitare électrique est vraiment magnifique.

Je ne comprends pas que certain aient trouvé le son agressif, à moins de mettre le potard des aigües à fond... le son est clair mais loin d'être froid.

Bref, je pense que c'est un appareil à découvrir. J'adore, je n'avais pas l'intention de remplacer quoi que ce soit mais il va rester branché à la place du pioneer, même s'il n'est pas aussi beau :casque:
lol, maintenant il va me falloir un tuner :-D

Voilà pour le CR, sinon j'ai une question pour Kikook concernant le réglage du Bias.

Pourrais-tu me détailler la procédure à suivre car j'aimerais le vérifier, en nettoyant j'ai bien vue les résistances variables sur la carte d'amplification et je compte leur mettre un coup de F2.

Cordialement

Avatar du membre
Kikook
Administrateur du site
Messages : 5642
Enregistré le : ven. 6 nov. 2009 21:10
Localisation : devant les VOT.

Re: Harman Kardon A401

Message par Kikook »

Bonsoir Zatanel, en effet je suis convaincu que ce petit intégré gagne à être connu !
Il ne faut pas le dire trop fort, ou les prix vont monter ! :cpasmoi!:

Je viens de mettre à disposition le manuel de service.
Tu y trouveras la procédure de réglage (rien de complexe, à part faire gaffe aux court circuits avec les pointes de touche) .
Si tu n'as pas de "dummy load" (résistances de puissances en 8 ohms pour ce cas précis), branches quand même des enceintes "suicides" en 8 ohms, histoire d'être presque dans la configuration parfaite de réglage.
Don"t think twice, it's all right.
-----------------------------------------------------------------------------------------------------------------------------
Thierry

Avatar du membre
zatanael
Membre spécial
Messages : 96
Enregistré le : sam. 12 déc. 2009 18:34
Localisation : renneville - champagne ardennes

Re: Harman Kardon A401

Message par zatanael »

Merci pour le schéma, ça pourras servir un des ces jours.

J'ai bien vue qu'il faut ajuster vr301 et 302.

Par contre, je ne sais pas où je dois poser mon voltmètre pour vérifier.

Entre la sortie de la vr et la masse ?

Je ne suis pas électronicien, c'est mes débuts et je suis en rodage ^^

Mes compétences s'arrête à remplacer un composant HS...

Cordialement

Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message